Assisting 13000761 developers since 2005.

Web Developer, Open Source, Loyal, Dad.  

Read More »

php5 (5.4.45-0+deb7u2) wheezy-security; urgency=medium

Posted by David  •  Nov 15th, 2015 6:51:46 pm - Subscribe | Mood: good | Music: No music

As if you didn't know by now... (Raspberry Pi Notice)



* PHP 5.4 has reached end-of-life on 14 Sep 2015 and as a result there
will be no more new upstream releases. The security support of PHP
5.4 in Debian will be best effort only and you are strongly advised
to upgrade to latest stable Debian release that includes PHP 5.6 that
will reach end of security support on 28 Aug 2017.

-- Ondřej Surý Sun, 04 Oct 2015 17:05:37 +0200

Comments 0  •  Nov 15th, 2015 6:51:46 pm - Subscribe  •  Tweet this entry | Post a comment



Responses

Leave a Reply


ReCaptcha:

Posting as anonymous Anonymous guest, why not register, or login now.

Image Gallery

Badges

Amazon Wishlist Stumble Upon Toolbar
Internet Blogs - Blog Top Sites Internet Blogs - Blog Top Sites Technology

About Me

avatar

@davidpolanco
iPhone: 29.513522,-98.565523 Web Designer, Open Source, Loyal, Dad. Learn more...